<!DOCTYPE html>

<!--// OPEN HTML //-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<!-- Supreme - A Responsive Magazine/Blog WordPress Theme - Designed & Developed by Swift Ideas ( www.swiftideas.net ) -->

	<!--// OPEN HEAD //-->
	<head>
		
				
		<!--// SITE TITLE //-->
		<title>TV Viewership Sees Double-Digit Decline - ScreenMedia Daily</title>		
		<!--// SITE META //-->
		<meta charset="UTF-8" />	
		<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1">				
				
		<!--// PINGBACK & FAVICON //-->
		<link rel="pingback" href="http://screenmediadaily.com/xmlrpc.php" />
				<link rel="shortcut icon" href="http://screenmediadaily.com/wp-content/uploads/2015/06/smdfav.png" />		
		<!--// GOOGLE FONT LOADER //-->
				<script>
			WebFontConfig = {
			    google: { families: [ 'Vidaloka'] }
			};
			
			(function() {
				document.getElementsByTagName("html")[0].setAttribute("class","wf-loading")
				//  NEEDED to push the wf-loading class to your head
				document.getElementsByTagName("html")[0].setAttribute("className","wf-loading")
				// for IE…
			
			var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
				 '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'false';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
		
				
		<!--// WORDPRESS HEADER HOOK //-->
		    <script>
        writeCookie();
        function writeCookie()
        {
            the_cookie = document.cookie;
            if( the_cookie ){
                if( window.devicePixelRatio >= 2 ){
                    the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
                    document.cookie = the_cookie;
                    //location = '';
                }
            }
        }
    </script>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Traditional TV viewership declined more than 10% in the United States, according to a new research report from Accenture. The report, Digital Video and the Connected Consumer,"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://screenmediadaily.com/tv-viewership-sees-double-digit-decline-according-to-accenture/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/112532258584199884710/112532258584199884710/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TV Viewership Sees Double-Digit Decline - ScreenMedia Daily" />
<meta property="og:description" content="Traditional TV viewership declined more than 10% in the United States, according to a new research report from Accenture. The report, Digital Video and the Connected Consumer," />
<meta property="og:url" content="http://screenmediadaily.com/tv-viewership-sees-double-digit-decline-according-to-accenture/" />
<meta property="article:publisher" content="https://www.facebook.com/ScreenMediaDaily?sk=wall" />
<meta property="article:author" content="https://www.facebook.com/ScreenMediaDaily?sk=wall" />
<meta property="article:tag" content="Brand Engagement" />
<meta property="article:tag" content="Connected Consumer" />
<meta property="article:tag" content="Connected TV" />
<meta property="article:tag" content="Consumer Behavior" />
<meta property="article:tag" content="Consumer Research" />
<meta property="article:tag" content="Media" />
<meta property="article:tag" content="Media Buying" />
<meta property="article:tag" content="Media Planning" />
<meta property="article:tag" content="Multi-Channel Marketing" />
<meta property="article:tag" content="On-the-Go Consumer" />
<meta property="article:tag" content="Smartphones" />
<meta property="article:tag" content="Tablets" />
<meta property="article:tag" content="Television" />
<meta property="article:section" content="Market Research" />
<meta property="article:published_time" content="2015-04-14T15:48:55-04:00" />
<meta property="article:modified_time" content="2017-04-11T16:09:11-04:00" />
<meta property="og:updated_time" content="2017-04-11T16:09:11-04:00" />
<meta property="og:image" content="http://screenmediadaily.com/wp-content/uploads/2015/04/accenturetv_1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="900" />
<meta property="DC.date.issued" content="2015-04-14T15:48:55-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://screenmediadaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://screenmediadaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; TV Viewership Sees Double-Digit Decline, According to Accenture Comments Feed" href="http://screenmediadaily.com/tv-viewership-sees-double-digit-decline-according-to-accenture/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/screenmediadaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://screenmediadaily.com/?mcsf_action=main_css&#038;ver=4.7.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://screenmediadaily.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='http://screenmediadaily.com/wp-content/themes/supreme/includes/page-builder/assets/bootstrap/css/bootstrap.css?ver=3.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://screenmediadaily.com/wp-content/themes/supreme/includes/page-builder/assets/js_composer_front.css?ver=3.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://screenmediadaily.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='base-css-css'  href='http://screenmediadaily.com/wp-content/themes/supreme/css/base.css' type='text/css' media='screen' />
<link rel='stylesheet' id='skeleton-css-css'  href='http://screenmediadaily.com/wp-content/themes/supreme/css/skeleton.css' type='text/css' media='screen' />
<link rel='stylesheet' id='fontawesome-css-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.0/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='main-css-css'  href='http://screenmediadaily.com/wp-content/themes/supreme/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='layout-css-css'  href='http://screenmediadaily.com/wp-content/themes/supreme/css/layout.css' type='text/css' media='screen' />
<link rel='stylesheet' id='custom-css-css'  href='http://screenmediadaily.com/wp-content/themes/supreme/css/custom-styles.css.php' type='text/css' media='screen' />
<script type='text/javascript' src='http://screenmediadaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-content/themes/supreme/includes/page-builder/assets/js_composer_front.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var love_it_vars = {"ajaxurl":"http:\/\/screenmediadaily.com\/wp-admin\/admin-ajax.php","nonce":"19dae3fe41","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-content/themes/supreme/includes/plugins/love-it-pro/includes/js/love-it.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-content/themes/supreme/includes/plugins/love-it-pro/includes/js/jquery.cookie.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://screenmediadaily.com/wp-json/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://screenmediadaily.com/?p=6082' />
<link rel="alternate" type="application/json+oembed" href="http://screenmediadaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscreenmediadaily.com%2Ftv-viewership-sees-double-digit-decline-according-to-accenture%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://screenmediadaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscreenmediadaily.com%2Ftv-viewership-sees-double-digit-decline-according-to-accenture%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://screenmediadaily.com/wp-content/uploads/2015/08/cropped-siteicon512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://screenmediadaily.com/wp-content/uploads/2015/08/cropped-siteicon512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://screenmediadaily.com/wp-content/uploads/2015/08/cropped-siteicon512-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://screenmediadaily.com/wp-content/uploads/2015/08/cropped-siteicon512-270x270.jpg" />
	
	
	<!--// CLOSE HEAD //-->
	</head>
	
		
	<!--// OPEN BODY //-->
	<body class="post-template-default single single-post postid-6082 single-format-standard dark page-shadow ">
		
		<!-- OPEN Social Scripts -->
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "ur-72c8cf80-2647-2464-a894-abc33849d467", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
		<!-- CLOSE Social Scripts -->
	
		<noscript>
			<div class="no-js-alert">
				Please enable JavaScript to view this website.			</div>
		</noscript>
		
						<div id="top-bar" class="boxed-layout">
					<div class="container">
				<nav id="top-bar-menu" class="top-menu twelve columns clearfix">
				
					<div id="top-bar-date">April 24, 2017</div>
					
					<div class="menu-top_nav-container"><ul id="menu-top_nav" class="menu"><li id="menu-item-4915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4915 "><a href="http://screenmediadaily.com/about-screenmedia-daily/">About Us</a></li>
<li id="menu-item-6577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6577 "><a href="http://screenmediadaily.com/optimized-for-the-digital-out-of-home-media-space/">Media Kit</a></li>
<li id="menu-item-6813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6813 "><a href="http://screenmediadaily.com/frequently-asked-questions/">FAQ</a></li>
<li id="menu-item-7041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7041 default"><a href="http://screenmediadaily.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-5100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5100 "><a href="http://screenmediadaily.com/screenmedia-daily-site-map/">Site Map</a></li>
</ul></div>				</nav>
				
				<nav id="mobile-top-bar-menu" class="mobile-nav">
				<span class="selected-option">- Menu -</span>
				<div class="menu-top_nav-container"><select id="menu-top_nav-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4915 menu-item-depth-0 " value="http://screenmediadaily.com/about-screenmedia-daily/">About Us</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6577 menu-item-depth-0 " value="http://screenmediadaily.com/optimized-for-the-digital-out-of-home-media-space/">Media Kit</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6813 menu-item-depth-0 " value="http://screenmediadaily.com/frequently-asked-questions/">FAQ</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7041 menu-item-depth-0 default" value="http://screenmediadaily.com/terms-of-use/">Terms of Use</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5100 menu-item-depth-0 " value="http://screenmediadaily.com/screenmedia-daily-site-map/">Site Map</option>
</select></div>				<!-- CLOSE #mobile-navigation -->
				</nav>
				<div id="top-bar-social" class="four columns">
					<ul class="social-icons small light"><li class="facebook"><a href="https://www.facebook.com/ScreenMediaDaily?sk=wall" target="_blank">Facebook</a></li><li class="twitter"><a href="http://www.twitter.com/motionstream" target="_blank">Twitter</a></li><li class="linkedin"><a href="http://www.linkedin.com/groups/ScreenMedia-Daily-1189077?gid=1189077" target="_blank">LinkedIn</a></li><li class="googleplus"><a href="https://plus.google.com/112532258584199884710/posts" target="_blank">Google+</a></li><li class="pinterest"><a href="http://www.pinterest.com/motionstream/digital-signage-and-interactive-digital-media/" target="_blank">Pinterest</a></li><li class="tumblr"><a href="http://screenmediadaily.tumblr.com/" target="_blank">Tumblr</a></li></ul>				</div>
			</div>
		</div>
		
				
				
				<div id="container" class="boxed-layout">
			
			<div id="header-section" class="logo-left logo-fade clearfix">
			
				<div class="container">
				
					<header class="sixteen columns">
					
												
							<div id="logo" class="seven columns alpha">
								<a href="http://screenmediadaily.com">
									<img class="standard" src="http://screenmediadaily.com/wp-content/uploads/2013/02/smdlogo_blue_supreme.jpg" alt="" />
									<img class="retina" src="http://screenmediadaily.com/wp-content/uploads/2013/02/smdlogo_blue_supreme.jpg" alt="" />
								</a>
							</div>
							
														<div class="header-advert nine columns omega">
															</div>
													
																
					</header>
				
				</div>
				
			</div>
			
			<div id="aux-area">
			
							
				<div class="container">
				
								
					<div id="header-search" class="sixteen columns">
						<form method="get" id="header-searchform" action="http://screenmediadaily.com/">
							<input type="text" placeholder="Type something and hit enter to search" name="s" id="s" />
						</form>
					</div>
					
										
										
					<div id="header-subscribe" class="sixteen columns">
						<form action="http://eepurl.com/AZ4Pj" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
							<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Enter your email address and hit enter to subscribe" required>
						</form>
					</div>
					
										
										
										
				</div>
				
			</div>
	
			<div id="nav-section" class="nav-indicator nav-shadow menu-dividers  clearfix">
				<div class="container">
					<div class="nav-wrap sixteen columns clearfix">
						<!-- OPEN #main-navigation -->
						<nav id="main-navigation" class="twelve columns alpha">
							
							<div class="menu-supreme_nav-container"><ul id="menu-supreme_nav" class="menu"><li id="menu-item-2521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2521 "><a href="http://screenmediadaily.com/">HOME</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8276 "><a href="http://screenmediadaily.com/digital-out-of-home-media-the-amplification-channel/">DOOH MEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-8297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297 "><a href="http://screenmediadaily.com/declining-tv-viewership-and-online-fraud-create-tough-environment-for-brand-marketers/">Market Research</a></li>
	<li id="menu-item-8323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8323 default"><a href="http://screenmediadaily.com/mobile-activation-reaching-on-the-go-consumers-with-dooh-and-lbm-media/">Mobile Activation</a></li>
	<li id="menu-item-11881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11881 default"><a href="http://screenmediadaily.com/digital-out-of-home-advertising-networks-are-location-based-marketing-platforms/">DOOH By Venue</a>
	<ul class="sub-menu">
		<li id="menu-item-11895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11895 "><a href="http://screenmediadaily.com/dooh-media-reaches-on-the-go-travelers-and-commuters/">Transportation</a></li>
		<li id="menu-item-11664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11664 "><a href="http://screenmediadaily.com/out-of-home-delivers-messages-that-are-unmissable-and-unskippable/">Outdoor</a></li>
		<li id="menu-item-11688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11688 "><a href="http://screenmediadaily.com/digital-billboards-reach-on-the-go-consumers/">Digital Billboards</a></li>
		<li id="menu-item-12056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12056 "><a href="http://screenmediadaily.com/shopping-malls-connect-brands-to-on-the-go-consumers/">Shopping Malls</a></li>
		<li id="menu-item-11839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11839 default"><a href="http://screenmediadaily.com/more-than-90-of-shopping-transactions-take-place-inside-a-physical-retail-store/">Digital Signage</a></li>
		<li id="menu-item-11874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11874 "><a href="http://screenmediadaily.com/digital-out-of-home-enables-advertisers-to-reach-audiences-with-greater-precision/">Targeted Venues</a></li>
	</ul>
</li>
	<li id="menu-item-9568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9568 "><a href="http://screenmediadaily.com/can-programmatic-buying-make-digital-out-of-home-advertising-easier-to-transact/">Programmatic Buying</a></li>
	<li id="menu-item-13782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13782 "><a href="http://screenmediadaily.com/noteworthy-news-from-around-the-web/">What We&#8217;re Reading</a></li>
</ul>
</li>
<li id="menu-item-8281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8281 "><a href="http://screenmediadaily.com/creative-digital-out-of-home-advertising-campaigns/">DOOH CAMPAIGNS</a></li>
<li id="menu-item-6253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6253 "><a href="http://screenmediadaily.com/find-digital-out-of-home-ad-networks-by-location-venue-type-and-reach/">DOOH LOCATOR</a>
<ul class="sub-menu">
	<li id="menu-item-4640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4640 "><a href="http://screenmediadaily.com/australian-digital-out-of-home-advertising-networks/">Australia DOOH Ad Networks</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4639 "><a href="http://screenmediadaily.com/canadian-digital-out-of-home-dooh-advertising-networks/">Canada DOOH Ad Networks</a></li>
	<li id="menu-item-4637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637 "><a href="http://screenmediadaily.com/uk-digital-out-of-home-dooh-advertising-networks/">UK DOOH Ad Networks</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4636 "><a href="http://screenmediadaily.com/usa-digital-out-of-home-dooh-advertising-networks/">USA DOOH Ad Networks</a></li>
</ul>
</li>
<li id="menu-item-11621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11621 "><a href="http://screenmediadaily.com/upcoming-industry-events/">EVENTS</a></li>
<li id="menu-item-9602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9602 "><a href="http://screenmediadaily.com/noteworthy-news-from-around-the-web/">WWR</a></li>
</ul></div>	
						<!-- CLOSE #main-navigation -->
						</nav>
	
						<!-- OPEN #mobile-navigation -->
						<nav id="mobile-navigation" class="mobile-nav">
						<span class="selected-option">- Menu -</span>
						<div class="menu-supreme_nav-container"><select id="menu-supreme_nav-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2521 menu-item-depth-0 " value="http://screenmediadaily.com/">HOME</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8276 menu-item-depth-0 " value="http://screenmediadaily.com/digital-out-of-home-media-the-amplification-channel/">DOOH MEDIA</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297 menu-item-depth-1 " value="http://screenmediadaily.com/declining-tv-viewership-and-online-fraud-create-tough-environment-for-brand-marketers/">- Market Research</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8323 menu-item-depth-1 default" value="http://screenmediadaily.com/mobile-activation-reaching-on-the-go-consumers-with-dooh-and-lbm-media/">- Mobile Activation</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11881 menu-item-depth-1 default" value="http://screenmediadaily.com/digital-out-of-home-advertising-networks-are-location-based-marketing-platforms/">- DOOH By Venue</option>		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11895 menu-item-depth-2 " value="http://screenmediadaily.com/dooh-media-reaches-on-the-go-travelers-and-commuters/">- - Transportation</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11664 menu-item-depth-2 " value="http://screenmediadaily.com/out-of-home-delivers-messages-that-are-unmissable-and-unskippable/">- - Outdoor</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11688 menu-item-depth-2 " value="http://screenmediadaily.com/digital-billboards-reach-on-the-go-consumers/">- - Digital Billboards</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12056 menu-item-depth-2 " value="http://screenmediadaily.com/shopping-malls-connect-brands-to-on-the-go-consumers/">- - Shopping Malls</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11839 menu-item-depth-2 default" value="http://screenmediadaily.com/more-than-90-of-shopping-transactions-take-place-inside-a-physical-retail-store/">- - Digital Signage</option>
		<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11874 menu-item-depth-2 " value="http://screenmediadaily.com/digital-out-of-home-enables-advertisers-to-reach-audiences-with-greater-precision/">- - Targeted Venues</option>

	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9568 menu-item-depth-1 " value="http://screenmediadaily.com/can-programmatic-buying-make-digital-out-of-home-advertising-easier-to-transact/">- Programmatic Buying</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13782 menu-item-depth-1 " value="http://screenmediadaily.com/noteworthy-news-from-around-the-web/">- What We&#8217;re Reading</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8281 menu-item-depth-0 " value="http://screenmediadaily.com/creative-digital-out-of-home-advertising-campaigns/">DOOH CAMPAIGNS</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6253 menu-item-depth-0 " value="http://screenmediadaily.com/find-digital-out-of-home-ad-networks-by-location-venue-type-and-reach/">DOOH LOCATOR</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4640 menu-item-depth-1 " value="http://screenmediadaily.com/australian-digital-out-of-home-advertising-networks/">- Australia DOOH Ad Networks</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4639 menu-item-depth-1 " value="http://screenmediadaily.com/canadian-digital-out-of-home-dooh-advertising-networks/">- Canada DOOH Ad Networks</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637 menu-item-depth-1 " value="http://screenmediadaily.com/uk-digital-out-of-home-dooh-advertising-networks/">- UK DOOH Ad Networks</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4636 menu-item-depth-1 " value="http://screenmediadaily.com/usa-digital-out-of-home-dooh-advertising-networks/">- USA DOOH Ad Networks</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11621 menu-item-depth-0 " value="http://screenmediadaily.com/upcoming-industry-events/">EVENTS</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9602 menu-item-depth-0 " value="http://screenmediadaily.com/noteworthy-news-from-around-the-web/">WWR</option>
</select></div>						<!-- CLOSE #mobile-navigation -->
						</nav>
	
						<div id="menubar-controls" class="four columns omega">
														<div class="control-item">
								<a id="subscribe-activate" href="#"><i class="icon-envelope-alt"></i></a>
								<span class="tooltip aux">Subscribe<span class="arrow"></span></span>
							</div>
																					<div class="control-item">
								<a id="search-activate" href="#"><i class="icon-search"></i></a>
								<span class="tooltip aux">Search<span class="arrow"></span></span>
							</div>
																											</div>
	
					</div>
				
				</div>

			</div>
			
						
			<div id="mini-header" class="nav-indicator nav-shadow menu-dividers ">
				<div class="container">
					<div class="nav-wrap sixteen columns clearfix">	
						<!-- OPEN #main-navigation -->
						<nav id="mini-navigation" class="twelve columns alpha">
	
							<div class="menu-supreme_nav-container"><ul id="menu-supreme_nav-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2521 "><a href="http://screenmediadaily.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8276 "><a href="http://screenmediadaily.com/digital-out-of-home-media-the-amplification-channel/">DOOH MEDIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8297 "><a href="http://screenmediadaily.com/declining-tv-viewership-and-online-fraud-create-tough-environment-for-brand-marketers/">Market Research</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8323 default"><a href="http://screenmediadaily.com/mobile-activation-reaching-on-the-go-consumers-with-dooh-and-lbm-media/">Mobile Activation</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11881 default"><a href="http://screenmediadaily.com/digital-out-of-home-advertising-networks-are-location-based-marketing-platforms/">DOOH By Venue</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11895 "><a href="http://screenmediadaily.com/dooh-media-reaches-on-the-go-travelers-and-commuters/">Transportation</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11664 "><a href="http://screenmediadaily.com/out-of-home-delivers-messages-that-are-unmissable-and-unskippable/">Outdoor</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11688 "><a href="http://screenmediadaily.com/digital-billboards-reach-on-the-go-consumers/">Digital Billboards</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12056 "><a href="http://screenmediadaily.com/shopping-malls-connect-brands-to-on-the-go-consumers/">Shopping Malls</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11839 default"><a href="http://screenmediadaily.com/more-than-90-of-shopping-transactions-take-place-inside-a-physical-retail-store/">Digital Signage</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11874 "><a href="http://screenmediadaily.com/digital-out-of-home-enables-advertisers-to-reach-audiences-with-greater-precision/">Targeted Venues</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9568 "><a href="http://screenmediadaily.com/can-programmatic-buying-make-digital-out-of-home-advertising-easier-to-transact/">Programmatic Buying</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13782 "><a href="http://screenmediadaily.com/noteworthy-news-from-around-the-web/">What We&#8217;re Reading</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8281 "><a href="http://screenmediadaily.com/creative-digital-out-of-home-advertising-campaigns/">DOOH CAMPAIGNS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6253 "><a href="http://screenmediadaily.com/find-digital-out-of-home-ad-networks-by-location-venue-type-and-reach/">DOOH LOCATOR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4640 "><a href="http://screenmediadaily.com/australian-digital-out-of-home-advertising-networks/">Australia DOOH Ad Networks</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4639 "><a href="http://screenmediadaily.com/canadian-digital-out-of-home-dooh-advertising-networks/">Canada DOOH Ad Networks</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637 "><a href="http://screenmediadaily.com/uk-digital-out-of-home-dooh-advertising-networks/">UK DOOH Ad Networks</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4636 "><a href="http://screenmediadaily.com/usa-digital-out-of-home-dooh-advertising-networks/">USA DOOH Ad Networks</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11621 "><a href="http://screenmediadaily.com/upcoming-industry-events/">EVENTS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9602 "><a href="http://screenmediadaily.com/noteworthy-news-from-around-the-web/">WWR</a></li>
</ul></div>	
						<!-- CLOSE #main-navigation -->
						</nav>
						<div id="mini-search" class="four columns omega">
							<form method="get" action="http://screenmediadaily.com/">
								<input type="text" name="s" />
							</form>
							<a href="#" class="mini-search-link"><i class="icon-search"></i></a>
						</div>
					</div>
				</div>
			</div>
			
							
			<!-- OPEN #main-container -->
			<div id="main-container" class="clearfix">
				
								
				<div class="container">
				
					<!-- OPEN #page-wrap -->
					<div id="page-wrap" class="sixteen columns">
					

<div class="page-heading clearfix">

	<h1>TV Viewership Sees Double-Digit Decline, According to Accenture</h1>
	
		
	<div class="heading-divider"></div>
	
</div>

	
		
		
	<div class="inner-page-wrap has-right-sidebar has-one-sidebar clearfix">
	
		<!-- OPEN article -->
				<article class="clearfix two-thirds column alpha post-6082 post type-post status-publish format-standard has-post-thumbnail hentry category-market-research tag-brand-engagement tag-connected-consumer tag-connected-tv tag-consumer-behavior tag-consumer-research tag-media tag-media-buying tag-media-planning tag-multi-channel-marketing tag-on-the-go-consumer tag-smartphones tag-tablets tag-television" id="6082">
				
					<section class="page-content clearfix">
				
									
				<div class="article-body-wrap">
					<div class="body-text">
						<div class="row-fluid ">
	<div class="wpb_content_element span12 wpb_text_column">
		<div class="wpb_wrapper clearfix">
			
<h2><img class="alignleft wp-image-6081 size-full" src="http://screenmediadaily.com/wp-content/uploads/2015/04/accenturetv_1.jpg" alt="TV Viewership Sees Double-Digit Decline" width="1280" height="900" srcset="http://screenmediadaily.com/wp-content/uploads/2015/04/accenturetv_1.jpg 1280w, http://screenmediadaily.com/wp-content/uploads/2015/04/accenturetv_1-300x211.jpg 300w, http://screenmediadaily.com/wp-content/uploads/2015/04/accenturetv_1-1024x720.jpg 1024w, http://screenmediadaily.com/wp-content/uploads/2015/04/accenturetv_1-640x450.jpg 640w" sizes="(max-width: 1280px) 100vw, 1280px" /></h2>
<h2>World’s Love Affair with TV May Be Coming to an End</h2>
<p style="text-align: left;"><strong>NEW YORK, NY</strong> — Traditional TV viewership declined more than 10% in the United States, according to a new research report from <a href="http://www.accenture.com" target="_blank">Accenture</a>. The report, <a href="http://www.accenture.com/us-en/landing-pages/Pages/pulseofmedia2.html?c=cmt_mnesmtwt_10000036&amp;n=smc_1013#Reports" target="_blank"><em>Digital Video and the Connected Consumer</em></a>, developed for communications, media and technology companies, found that video consumption, anytime, anywhere, has become mainstream, accelerating the decline of traditional TV viewing.</p>
<p style="text-align: left;">Viewership for long form video content, such as movies and television on a TV screen has declined by 13% globally over the past year, and by 11% in the United States. Similarly, the report found sports viewership on TV screens declined by 10% globally and nine percent in the United States. Television was the only product category to see uniform, double-digit usage declines across different types of media worldwide among viewers of nearly all ages. It is rapidly being replaced as consumers turn to a combination of laptops, desktops, tablets and smartphones to view video content.</p>
<p>Nearly all age brackets reported double-digit declines in TV viewing globally, with 14- to 17-year-olds abandoning the TV screen at the rate of 33% for movies and television shows and 26% for sporting events. This decline continues for 18- to 34-year-olds at 14% for movies and television shows and 12% for sporting events, and for 35- to 54-year-olds, at 11 and nine percent, respectively. It does, however, flatten among the 55 and older crowd, at six percent and one percent respectively.</p>
<p>”We are seeing a definitive pendulum shift away from traditional TV viewership,” said Gavin Mann, Accenture’s global broadcast industry lead. “TV shows and movies are now a viewing staple on mobile devices of all shapes and sizes, thanks to improved streaming and longer battery life. The second screen viewing experience is where the content creators, broadcasters and programmers will succeed or fail.”</p>
<p>To that point, the report found that more than a third (37%) of consumers own a combination of smartphones, laptops/desktops, and tablets. Among those who plan to buy a TV, 61% expect to buy a connected TV, and 25% are planning to buy a 4K TV, an increase of seven percent over last year. These purchasers report that they use these devices to access all kinds of content on a daily basis.</p>
<p>As consumers view more content online, the quality of online service is becoming a growing concern. According to Accenture’s analysis, 89% of consumers watch long form video on connected devices, but many report issues with their viewing experience. The primary complaint among more than half (51%) of respondents watching online video was poor Internet service. They complained about too much advertising placement (42%); buffering, or the time it takes for video to start playing, (33%); and loss of sound or distortions during play (32%). At the same time, respondents said they would pay for online video service if it included greater content variety, less advertising, and better video quality.</p>
<p>The research also found, however, that traditional broadcasters have a strong advantage over new market entrants, as respondents showed a preference for the dominant TV broadcaster, satellite and cable providers versus newer Internet providers. When consumers were asked if Pay TV channels or Video on Demand services from brands like Apple, Netflix and Google were an appealing offer, they scored those options scored significantly lower than traditional broadcasters.</p>
<p>“New entrants, regardless of their brand, will have to prove their service quality to consumers to capture significant market share,” said Mann. “Consumers prefer established brands, and broadcasters need to capitalize on this while the iron is hot by aggressively investing in multi-device platforms and securing partnerships that leverage their footprint into the mobile space. A simple repackaging of the same programming available anywhere may not do it. It needs to be unique and special.”</p>
<p>Viewing is happening simultaneously across multiple devices according to Accenture, with 87% of consumers using more than one device at a time. Globally, the smartphone is the most frequent companion device scoring 57% overall. This trend is particularly strong for millennials, with 74% of 14- to17-year-olds using a combination of TV/smartphones during viewing. This is not the case in North America, where a laptop/computer was used more frequently for simultaneous viewing (59% vs. 42 percent for smartphones).</p>
<p><img class="alignright wp-image-1791 size-full" src="http://screenmediadaily.com/wp-content/uploads/2013/04/tv_icon_grey.jpg" alt="Screenvision Is a Scalable Alternative to Address TV Ratings Decline and Audience Fragmentation" width="68" height="75" />“Understanding consumers and ensuring decision-making is centered on consumer insights will be increasingly key to success,” said Mann. “This relentless focus on consumer optimization will have an impact on all elements of a broadcaster’s business, from content decision-making to implementing converged operating models and exploiting the data advantage. The future leaders in media and entertainment will be those who listen to the audience and can tailor their content and services to this new reality.”</p>

		</div> 
	</div> </div> <div class="wpb_divider standard wpb_content_element "></div>
 <div class="row-fluid ">
	<div class="wpb_content_element span12 wpb_text_column">
		<div class="wpb_wrapper clearfix">
			
<h3><strong>Free Report: 7 Content Marketing Tips Every Business Should Know</strong></h3>
<p><img class="alignright size-full wp-image-11141" src="http://screenmediadaily.com/wp-content/uploads/2016/02/7facts-small.jpg" alt="Free Report: 7 Facts About Content Marketing Every Business Needs to Know" width="300" height="188" />Research has shown that organic search is responsible for more than 60% of a website’s traffic, and Google currently has more than 93% of the organic search market, so being visible in Google <em>matters</em>.</p>
<p>Search engines have become an indispensable part of the decision-making and buying process, which means that visibility in organic search results is paramount for <em>every</em> business. Visibility in organic search results connects you with searchers who are most likely to engage with your company, but gaining visibility on Google is challenging for most companies.</p>
<p>Having an online presence does not automatically guarantee online visibility. Recent changes to Google’s search algorithm have had a major impact on how content is ranked in online search results, creating winners and losers in the process. This free guide provides you with the facts you need to succeed in today’s online search environment.</p>
<p><strong><a href="http://screenmediadaily.com/downloads/organicb2b.pdf" target="_blank">Download your free copy here</a></strong></p>

		</div> 
	</div> </div>
					</div>
					
										
											
									
					<div class="tags-link-wrap clearfix">
						
						<div class="tags-wrap">Tags:<span class="tags"><a href="http://screenmediadaily.com/tag/brand-engagement/" rel="tag">Brand Engagement</a>, <a href="http://screenmediadaily.com/tag/connected-consumer/" rel="tag">Connected Consumer</a>, <a href="http://screenmediadaily.com/tag/connected-tv/" rel="tag">Connected TV</a>, <a href="http://screenmediadaily.com/tag/consumer-behavior/" rel="tag">Consumer Behavior</a>, <a href="http://screenmediadaily.com/tag/consumer-research/" rel="tag">Consumer Research</a>, <a href="http://screenmediadaily.com/tag/media/" rel="tag">Media</a>, <a href="http://screenmediadaily.com/tag/media-buying/" rel="tag">Media Buying</a>, <a href="http://screenmediadaily.com/tag/media-planning/" rel="tag">Media Planning</a>, <a href="http://screenmediadaily.com/tag/multi-channel-marketing/" rel="tag">Multi-Channel Marketing</a>, <a href="http://screenmediadaily.com/tag/on-the-go-consumer/" rel="tag">On-the-Go Consumer</a>, <a href="http://screenmediadaily.com/tag/smartphones/" rel="tag">Smartphones</a>, <a href="http://screenmediadaily.com/tag/tablets/" rel="tag">Tablets</a>, <a href="http://screenmediadaily.com/tag/television/" rel="tag">Television</a></span></div>
						
					</div>
										
										
				</div>
				
								
				<div class="related-wrap">
				<h3>Related Articles</h3><ul class="related-items clearfix">							<li class="related-item clearfix four columns">
								<figure>
									<a href="http://screenmediadaily.com/consumers-want-multi-screen-experiences-and-personalization/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="http://screenmediadaily.com/wp-content/uploads/2015/04/DigitasLBi-multiscreen-220x152.jpg" width="220" height="152" />
									</a>
								</figure>
								<h4><a href="http://screenmediadaily.com/consumers-want-multi-screen-experiences-and-personalization/" rel="bookmark" title="Permanent Link to Consumers Want Multi-Screen Experiences and Personalization">Consumers Want Multi-Screen Experiences and Personalization</a></h4>
							</li>
													<li class="related-item clearfix four columns">
								<figure>
									<a href="http://screenmediadaily.com/agency-relationships-changing-as-cmos-shift-priorities/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="http://screenmediadaily.com/wp-content/uploads/2015/09/cmo-agencies-220x152.jpg" width="220" height="152" />
									</a>
								</figure>
								<h4><a href="http://screenmediadaily.com/agency-relationships-changing-as-cmos-shift-priorities/" rel="bookmark" title="Permanent Link to Agency Relationships Are Changing as CMOs Shift Priorities">Agency Relationships Are Changing as CMOs Shift Priorities</a></h4>
							</li>
													<li class="related-item clearfix four columns">
								<figure>
									<a href="http://screenmediadaily.com/digital-out-of-home-ad-revenue-on-pace-to-accelerate-19-2-in-2012/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="http://screenmediadaily.com/wp-content/uploads/2013/05/out-of-home_revenue-220x152.jpg" width="220" height="152" />
									</a>
								</figure>
								<h4><a href="http://screenmediadaily.com/digital-out-of-home-ad-revenue-on-pace-to-accelerate-19-2-in-2012/" rel="bookmark" title="Permanent Link to Digital Out-of-Home Ad Revenue Forecast Sees Strong Growth">Digital Out-of-Home Ad Revenue Forecast Sees Strong Growth</a></h4>
							</li>
													<li class="related-item clearfix four columns">
								<figure>
									<a href="http://screenmediadaily.com/has-dooh-media-reached-an-inflection-point/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="http://screenmediadaily.com/wp-content/uploads/2016/02/ipoint-inset-220x152.jpg" width="220" height="152" />
									</a>
								</figure>
								<h4><a href="http://screenmediadaily.com/has-dooh-media-reached-an-inflection-point/" rel="bookmark" title="Permanent Link to Has DOOH Media Reached an Inflection Point?">Has DOOH Media Reached an Inflection Point?</a></h4>
							</li>
						</ul>				</div>
				
								
				<div class="pagination-wrap blog-pagination clearfix">
					<div class="nav-previous"><a href="http://screenmediadaily.com/adbeacons-promises-real-time-measurement-for-dooh-ad-networks/" rel="next"><i class="icon-chevron-left"></i> <span class="nav-text">AdBeacons Promises Real-Time Measurement for DOOH Ad Networks</span></a></div>
					<div class="nav-next"><a href="http://screenmediadaily.com/touchtunes-launches-dooh-activation-platform/" rel="prev"><span class="nav-text">TouchTunes Launches DOOH Activation Platform</span><i class="icon-chevron-right"></i></a></div>
				</div>
				
								<div id="comment-area">
					<div id="comments">

<div id="comments-list" class="comments">
	<h3>1 Comment</h3>

		
	
</div><!-- #comments-list .comments -->
 

	<div id="respond-wrap">
				
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tv-viewership-sees-double-digit-decline-according-to-accenture/#respond" style="display:none;">Click here to cancel the reply</a></small></h3>			<form action="http://screenmediadaily.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='6082' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a85194744b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>			</form>
			</div><!-- #respond -->
		</div>
</div><!-- #comments -->				</div>
							
			</section>
			
					
		<!-- CLOSE article -->
		</article>
	
					
			<aside class="sidebar right-sidebar one-third column omega">
				<section id="sf_infocus_widget-74" class="widget widget_sf_infocus_widget clearfix"><div class="widget-heading clearfix"><h3><span>Market Research</span></h3></div>			
			<div class="infocus-item">
				
								<figure>
										<a href="http://screenmediadaily.com/?post_type=post&p=11065" class="infocus-image">
						<div class="overlay">
							<div class="thumb-info">
								<i class="icon-file-alt"></i>
							</div>
						</div>
						<img src="http://screenmediadaily.com/wp-content/uploads/2016/02/ipoint-inset-300x225.jpg" width="300" height="225" />
					</a>
									</figure>
								
				<div class="infocus-title">
					<h5><a href="http://screenmediadaily.com/?post_type=post&p=11065" title="Has DOOH Media Reached an Inflection Point?">Has DOOH Media Reached an Inflection Point?</a></h5>
				</div>
				
			</div>
							
			</section><section id="sf_infocus_widget-19" class="widget widget_sf_infocus_widget clearfix"><div class="widget-heading clearfix"><h3><span>Campaign Spotlight</span></h3></div>			
			<div class="infocus-item">
				
								<figure>
										<a href="http://screenmediadaily.com/?post_type=post&p=6855" class="infocus-image">
						<div class="overlay">
							<div class="thumb-info">
								<i class="icon-file-alt"></i>
							</div>
						</div>
						<img src="http://screenmediadaily.com/wp-content/uploads/2015/08/Chevy-1-300x225.jpg" width="300" height="225" />
					</a>
									</figure>
								
				<div class="infocus-title">
					<h5><a href="http://screenmediadaily.com/?post_type=post&p=6855" title="Digital Out-of-Home Campaign Highlights Urban Hot Spots">Digital Out-of-Home Campaign Highlights Urban Hot Spots</a></h5>
				</div>
				
			</div>
							
			</section><section id="sf_infocus_widget-16" class="widget widget_sf_infocus_widget clearfix"><div class="widget-heading clearfix"><h3><span>Media Buying and Planning</span></h3></div>			
			<div class="infocus-item">
				
								<figure>
										<a href="http://screenmediadaily.com/?post_type=post&p=10964" class="infocus-image">
						<div class="overlay">
							<div class="thumb-info">
								<i class="icon-file-alt"></i>
							</div>
						</div>
						<img src="http://screenmediadaily.com/wp-content/uploads/2015/03/kinetic-300x225.jpg" width="300" height="225" />
					</a>
									</figure>
								
				<div class="infocus-title">
					<h5><a href="http://screenmediadaily.com/?post_type=post&p=10964" title="IAB Recognizes DOOH Media, Launches Buyers Guide">IAB Recognizes DOOH Media, Launches Buyers Guide</a></h5>
				</div>
				
			</div>
							
			</section><section id="sf_infocus_widget-61" class="widget widget_sf_infocus_widget clearfix"><div class="widget-heading clearfix"><h3><span>Campaign Spotlight</span></h3></div>			
			<div class="infocus-item">
				
								<figure>
										<a href="http://screenmediadaily.com/?post_type=post&p=6428" class="infocus-image">
						<div class="overlay">
							<div class="thumb-info">
								<i class="icon-file-alt"></i>
							</div>
						</div>
						<img src="http://screenmediadaily.com/wp-content/uploads/2015/06/jcdecaux-jurrasic-1-300x225.jpg" width="300" height="225" />
					</a>
									</figure>
								
				<div class="infocus-title">
					<h5><a href="http://screenmediadaily.com/?post_type=post&p=6428" title="Jurassic World Experiential Campaign Transforms Waterloo Station">Jurassic World Experiential Campaign Transforms Waterloo Station</a></h5>
				</div>
				
			</div>
							
			</section><section id="widget_sp_image-20" class="widget widget_sp_image clearfix"><a href="http://screenmediadaily.com/find-digital-out-of-home-ad-networks-by-location-venue-type-and-reach/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="600" alt="" class="attachment-full" style="max-width: 100%;" srcset="http://screenmediadaily.com/wp-content/uploads/2015/05/MoreReach-2R.jpg 300w, http://screenmediadaily.com/wp-content/uploads/2015/05/MoreReach-2R-150x300.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" src="http://screenmediadaily.com/wp-content/uploads/2015/05/MoreReach-2R.jpg" /></a></section><section id="widget_sp_image-80" class="widget widget_sp_image clearfix"><a href="http://screenmediadaily.tumblr.com/" id="" target="_self" class="widget_sp_image-image-link" title="Visit ScreenMedia Daily Newswire" rel=""><img width="300" height="250" alt="Visit ScreenMedia Daily Newswire" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 300px) 100vw, 300px" src="http://screenmediadaily.com/wp-content/uploads/2015/09/newswire_bitespromo.jpg" /></a></section><section id="sf_infocus_widget-18" class="widget widget_sf_infocus_widget clearfix"><div class="widget-heading clearfix"><h3><span>Market Research</span></h3></div>			
			<div class="infocus-item">
				
								<figure>
										<a href="http://screenmediadaily.com/?post_type=post&p=10840" class="infocus-image">
						<div class="overlay">
							<div class="thumb-info">
								<i class="icon-file-alt"></i>
							</div>
						</div>
						<img src="http://screenmediadaily.com/wp-content/uploads/2016/01/millenialmoms-300x225.jpg" width="300" height="225" />
					</a>
									</figure>
								
				<div class="infocus-title">
					<h5><a href="http://screenmediadaily.com/?post_type=post&p=10840" title="Millennial Moms Are Redefining Parenting, Says Mindshare Report">Millennial Moms Are Redefining Parenting, Says Mindshare Report</a></h5>
				</div>
				
			</div>
							
			</section><section id="sf_infocus_widget-83" class="widget widget_sf_infocus_widget clearfix"><div class="widget-heading clearfix"><h3><span>Media Buying and Planning</span></h3></div>			
			<div class="infocus-item">
				
								<figure>
										<a href="http://screenmediadaily.com/?post_type=post&p=10316" class="infocus-image">
						<div class="overlay">
							<div class="thumb-info">
								<i class="icon-file-alt"></i>
							</div>
						</div>
						<img src="http://screenmediadaily.com/wp-content/uploads/2015/11/scrutiny-300x225.jpg" width="300" height="225" />
					</a>
									</figure>
								
				<div class="infocus-title">
					<h5><a href="http://screenmediadaily.com/?post_type=post&p=10316" title="Viewability Issues Place Online Media Under Greater Scrutiny">Viewability Issues Place Online Media Under Greater Scrutiny</a></h5>
				</div>
				
			</div>
							
			</section><section id="mailchimpsf_widget-18" class="widget widget_mailchimpsf_widget clearfix"><div class="widget-heading clearfix"><h3><span>Sign Up For Our Newsletter</span></h3></div>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="9fe73ed9a9" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_MMERGE3" class="mc_var_label mc_header mc_header_text">Company Name<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_MMERGE3" id="mc_mv_MMERGE3" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_MMERGE4" class="mc_var_label mc_header mc_header_text">Job Title</label>
	<input type="text" size="18" placeholder="" name="mc_mv_MMERGE4" id="mc_mv_MMERGE4" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_MMERGE5" class="mc_var_label mc_header mc_header_url">Website</label>
	<input type="text" size="18" placeholder="" name="mc_mv_MMERGE5" id="mc_mv_MMERGE5" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
					<div class="mergeRow">
			<label class="mc_email_format">Preferred Format</label>
		    <div class="field-group groups mc_email_options">
		        <ul class="mc_list">
			        <li><input type="radio" name="email_type" id="email_type_html" value="html" checked="checked"><label for="email_type_html" class="mc_email_type">HTML</label></li>
			        <li><input type="radio" name="email_type" id="email_type_text" value="text"><label for="email_type_text" class="mc_email_type">Text</label></li>
		        </ul>
			</div>
		</div>	

		
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<div id="mc_unsub_link" align="center">
				<a href="http://us7.list-manage.com/unsubscribe/?u=94f9756784e4aeb533131b892&#038;id=8d0c1cf50f" target="_blank">unsubscribe from list</a>
			</div><!-- /mc_unsub_link -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</section>			</aside>
		
						
	</div>


<!-- WordPress Hook -->
											
					<!-- CLOSE #page-wrap -->				
					</div>
				
				<!-- CLOSE .container -->
				</div>

			<!-- CLOSE #main-container -->
			</div>
			
						
						
						
			<footer id="copyright">
				<div class="container">
					<p class="twelve columns">© Copyright 2007-2017 Motionstream Media, All Rights Reserved. ScreenMedia Daily is a Registered Trademark. </p>
					<div class="beam-me-up three columns offset-by-one"><a href="#">TOP<i class="icon-arrow-up"></i></a></div>
				</div>
			</footer>
			
					

		<!-- CLOSE #container -->
		</div>
		
				
		<div id="sf-included" class=""></div>
		
						
				
			
		<!--// WORDPRESS FOOTER HOOK //-->
			<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://screenmediadaily.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-content/themes/supreme/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-content/themes/supreme/js/jquery-ui-1.9.2.custom.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-content/themes/supreme/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-content/themes/supreme/js/jquery.fancybox.pack.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-content/themes/supreme/js/view.min.js?auto'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-content/themes/supreme/includes/page-builder/assets/js/jquery.isotope.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-content/themes/supreme/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-content/themes/supreme/js/functions.js?ver=1.0'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://screenmediadaily.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

	
	<!--// CLOSE BODY //-->
	</body>


<!--// CLOSE HTML //-->
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: screenmediadaily.com @ 2017-04-24 14:03:53 by W3 Total Cache -->